GHSA-7v5j-xj9w-232mHighCVSS 7.3
An out-of-bounds Write vulnerability in Apache OpenOffice versions through 4.1.16 could allow an...
🔗 CVE IDs covered (1)
📋 Description
An out-of-bounds Write vulnerability in Apache OpenOffice versions through 4.1.16 could allow an attacker to craft a Microsoft Word document that would crash the program, or otherwise corrupt other memory areas.
Users are recommended to upgrade to version 4.1.17, which fixes this issue.