GHSA-78xp-gm58-q69qHighCVSS 7.8
The Windows installers of Apache OpenOffice 4.1.16 and earlier allow an already manipulated...
🔗 CVE IDs covered (1)
📋 Description
The Windows installers of Apache OpenOffice 4.1.16 and earlier allow an already manipulated system to run external code with elevated access. Users are recommended to upgrade to version 4.1.17, which fixes this issue.